Caliper error - help


susmitha dommeti
 

Hi 

I am facing an isuue while i was running the below command:

npx caliper launch master \
    --caliper-workspace . \
    --caliper-benchconfig benchmarks/scenario/simple/config.yaml \
    --caliper-networkconfig networks/fabric/fabric-v1.4.1/2org1peercouchdb_raft/fabric-go-tls-solo.yaml

Please find the attached error. Could you please advise in solving this issue.

Regards
Susmitha Dommeti

Join perf-and-scale-wg@lists.hyperledger.org to automatically receive all group messages.