#minifab #miniFabric #hyperledger-fabric #network #Centos #minifabric #hyperledger-fabric #network #centos #minifab


zilich@...
 

If you try to install miniFabric to centos,
you will see that cant work under published condition, i.e. Docker version  (18.03 or newer)...