Re: Problematic raspberry support


Nikos Karamolegkos
 

Sorry I misclick the commit link. The correct one isĀ this. Also, this answer made me believe that raspberry pi4 is supported (even at an early stage). I can take a look on the problem but I need some clues. Where should I start?

-- 
Nikos Karamolegkos
R & D engineer at ICS-FORTH
Telecommunications and Networks Lab (TNL)

Join fabric@lists.hyperledger.org to automatically receive all group messages.