Re: ERROR


Kavin Arumugam
 

Hi,

    Modify all docker images tag from "latest" to specific version like 2.4, 2.3, 2.2, etc. in a "docker-compose-test-net.yaml" under "docker" folder.



Thanks & Regards
Kavin Arumugam

On Sat, 22 Jan, 2022, 10:18 pm Harsh Pathak, <harshpathak27501@...> wrote:
manifest for hyperledger/fabric-orderer:latest not found: manifest unknown 

Join fabric@lists.hyperledger.org to automatically receive all group messages.